summaryrefslogtreecommitdiff
path: root/test/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'test/CMakeLists.txt')
-rw-r--r--test/CMakeLists.txt8
1 files changed, 4 insertions, 4 deletions
diff --git a/test/CMakeLists.txt b/test/CMakeLists.txt
index 65781e6..3f8249b 100644
--- a/test/CMakeLists.txt
+++ b/test/CMakeLists.txt
@@ -1,8 +1,8 @@
set(TEST_SRC_LIST
- main.cpp
- tgbot/net/Url.cpp
- tgbot/net/HttpParser.cpp
- tgbot/tools/StringTools.cpp
+ main.cpp
+ tgbot/net/Url.cpp
+ tgbot/net/HttpParser.cpp
+ tgbot/tools/StringTools.cpp
)
include_directories("${PROJECT_SOURCE_DIR}/test")